| Общие характеристики |
| Диагональ экрана | 4.3” |
| Разрешение экрана | 480x272 |
| Конструкция | «Hands free» |
| Функциональные клавиши | 5 функциональных клавиш |
| Функции | Просмотр видео с IP камер, исходящий вызов, открытие двери, |
| | интерком, переадресация вызова, бесшумный режим |
| Тревожные интерфейсы | 8 входов |
| Видео |
| Поддержка кодеков | H.264 BP / MP / HP |
| Разрешения видеозвонка | 1920x1080 и ниже |
| Аудио |
| Микрофон | Встроенный микрофон |
| Динамик | Встроенный динамик |
| Режим разговора | Полный дуплекс |
| Поддержка кодеков | G.711u, G.711a, G.729ab, iLBC, G.722, G.726, G.723.1, opus, MPA |
| Шумоподавление | Активное подавление шумов |
| Мелодии вызова | Настраиваемые мелодии вызова |
| Сеть |
| Сетевой интерфейс | 1x 10BASE-T/100BASE-TX, 1x Wi-Fi IEEE 802.11b/g/n |
| Сетевые протоколы | SIP v1 (RFC2543), v2 (RFC3261), TCP/IP, IPv4/v6, UDP, RTP, RTSP, SRTP, |
| | ICMP, RTCP, HTTP, HTTPS over TLS, DNS, DDNS, DHCP, ARP, PPPoE, L2TP, |
| | OpenVPN, SNTP, FTP, TFTP, TR-069, STUN, WS-Discovery, QoS, RTCP-XR, |
| | VQ-RTCPXR, LLDP, CDP |
| Режимы DTMF | DTMF-Relay (RFC2833), SIP INFO, in-band |
| Количество SIP линий | 4 |
| Безопасность | Доступ пользователей с защитой паролем, IP фильтр, |
| | встроенный брандмауэр, аутентификация IEEE 802.1X |
| Интеграция | CGI API |
| Эксплуатация |
| Питание | 12 В (DC), PoE IEEE 802.3 af Class 0 |
| Потребляемая мощность | До 4.78 Вт (DC), до 5.93 Вт (PoE) |
| Рабочий диапазон температур | От 0° до +45° C |
| Допустимый уровень влажности | От 10 до 90% (без образования конденсата) |
| Класс защиты | IP30 |
| Материал корпуса | Пластик |
| Размеры (ДхШхВ) | 163x104x26 мм |
| Вес | 0,3 кг |
| Цвет | Белый |
| Управление | Web интерфейс, CGI API, локальный интерфейс |
| Монтаж | Врезной |
| Комплектация |
| Комплект поставки | SIP монитор |
| | Комплект крепежа |
| | Настенный кронштейн |
| | Инструкция по эксплуатации |
| | Набор кабелей для подключения питания и внешних устройств |
| | Упаковочная тара |
| | Настольный кронштейн (опционально) |